PDA

Visualizza Versione Completa : Immagini



Amministratore
30-04-2009, 11:13
Ho cambiato il server, sembra che questo funzioni bene, purtroppo durante il backup ho commesso un errore e tutte le immagini e gli avatar utenti caricati negli ultimi mesi sono andate perse, per fortuna le discussioni ci sono tutte.

[:142]

Chiedo quindi a coloro che ultimamente avevono messo le foto nelle discussioni se possono ricaricarle nelle discussioni.
Potete incominciare a farlo da oggi pomeriggio, in quato è ancora in corso l'upload di molti file.

E' da ieri sera che mi sto "frustando" scusatemi.

daniela
30-04-2009, 11:53
Aldo meno male che ogni tanto commetti uno sbaglio anche tu, iniziavo a pensare che fossi... bionico!:D

Amministratore
30-04-2009, 14:22
Per fortuna almeno il server nuovo sta funzionando bene senza i problemi del vecchio!

cyatide
30-04-2009, 22:57
Forza ragazzi, cerchiamo di rimettere tutte le foto che sono venute a mancare, se no il nostro infaticabile amministratore ci va in depressione per i sensi di colpa :D :D :D

marcello81
01-10-2010, 19:17
Non so se è per lo stesso motivo dato che è passato un po' di tempo, però io non riesco a vedere diverse foto...

Amministratore
01-10-2010, 20:57
Se sono foto postate nei primi mesi del 2009 sicuramente non ci sono più

bmosca
01-10-2010, 21:07
Aldo non ti amareggiare, c'è di peggio nella vita, per esempio trovare qualche Tropheus dalle mie parti, son disperato!!!

Mraiconi
01-10-2010, 21:17
A prima vista mi sembra che le mie discussioni e le immagini relative ci siano tutte...........o forse non mi ricordo più?
A me sembra tutto ok, non so per altri.

Comunque se proprio hai bisongo di un aiuto per le frustate .......vedremo!

Amministratore
02-10-2010, 00:21
Comunque state commentando un post di più di 1 anno fa

marcello81
02-10-2010, 10:23
Scusa Aldo...ad esempio non vedo tutte le foto del topic Petrochromis di Paolo...;)

Alessiop
02-10-2010, 10:38
Mi pare siano andate perse (Aldo correggimi se sbaglio) in occasione del "rinnovo" del forum, quindi occorrerebbe che chi avesse postato le foto andasse a ritrovarle e le ripostasse, però a distanza di qualche anno è un pò complicata la cosa in quanto molte potrebbero non essere ritrovate....

Amministratore
02-10-2010, 11:12
marcello81 ha scritto:

Scusa Aldo...ad esempio non vedo tutte le foto del topic Petrochromis di Paolo...;)


Se ti riferisci al forum foto di petrochromis, sono saltate quelle del mese di novembre 2008

marcello81
17-02-2012, 18:18
Rispolvero la discussione perchè con la nuova versione del forum non riesco più a vedere le foto delle discussioni più datate...si vede solo come se fosse un link, ma in realtà non c'è...ad esempio la discussione
http://www.ciclidi.net/16-vasche-allestimenti-ed-accessori/842-visita-da-denis-lampredi?highlight=denislampredi
Sono perse?

Amministratore
17-02-2012, 20:15
Rispolvero la discussione perchè con la nuova versione del forum non riesco più a vedere le foto delle discussioni più datate...si vede solo come se fosse un link, ma in realtà non c'è...ad esempio la discussione
http://www.ciclidi.net/16-vasche-allestimenti-ed-accessori/842-visita-da-denis-lampredi?highlight=denislampredi
Sono perse?
Anni fa per un problema del server e di un mancato backup si persero le foto di circa si mesi, guaradndo la data del post mi sembra proprio quello il periodo.

misidori
17-02-2012, 20:30
Rispolvero la discussione perchè con la nuova versione del forum non riesco più a vedere le foto delle discussioni più datate...si vede solo come se fosse un link, ma in realtà non c'è...ad esempio la discussione
http://www.ciclidi.net/16-vasche-allestimenti-ed-accessori/842-visita-da-denis-lampredi?highlight=denislampredi
Sono perse?

Per le foto Marcello potresti chiedere a Denis se le ha salvate sul suo pc e magari le può ricaricare,o a chi le ha scattate.:D

marcello81
18-02-2012, 09:50
Anni fa per un problema del server e di un mancato backup si persero le foto di circa si mesi, guaradndo la data del post mi sembra proprio quello il periodo.
No no, prima del cambio forum c'erano!

Amministratore
23-02-2012, 11:00
Risolto, nella conversione, non so perchè, certi parametri non erano venuti cambiati, ho dovuto farlo a mano per ogni foto.
Chiederò un aumento al presidente:100:

marcello81
23-02-2012, 11:32
Risolto, nella conversione, non so perchè, certi parametri non erano venuti cambiati, ho dovuto farlo a mano per ogni foto.
Chiederò un aumento al presidente:100:
Grande Aldo!!!GRAZIE!